?ldruckmesser schrott?

    Team

      ?ldruckmesser schrott?

      Moinsen Jungens und nat?rlich M?dels,

      folgendes Problem:

      Meine Micke hat an Ihrer Limo ne seltsame St?rung. Immer wenn der Motor warm ist und sie an einer Ampel stehen bleibt leuchtet die ?ldruckkontrolle wenn sie die Schaltung auf D stehen l??t.
      Wenn sie mehr Gas gibt geht sie wieder aus.
      ?l ist mehr als genug drauf.

      Gehen die ?ldruckmesser irgendwie innen Arsch? Andere M?glichkeiten sehe ich so nicht weil der Motor gut Leistung bringt und auch nicht ?berm?ssig bl?st oder bl?ut..Motor macht auch keine Salatsosse...

      Jmd. ne Idee?

      Gru?

      *daniel*
      [IMG]http://img148.imageshack.us/img148/466/fuckfeinstaubms7.gif[/IMG]
      Kiemen-QP EZ: 19.07.1968; 1,2S; DZM WECH :(
      2-trg Limousine EZ: 05.07.1973; 1,2S Automatic (Ex-Freundins Karre)
      Fliessheck Limo EZ 1969; 1,2N; SSD; umgebauter Automatic WECH :(
      Wenn sonst alles in Ordnung, zeigt die Leuchte doch nur an das der ?ldruck zu gering ist im Leerlauf. Entweder zu wenig Drehzahl, ?lpumpe ausgelutscht oder ?l zu d?nn.

      Ich hab auch meinen ?ldruckschalter im Eimer gehabt, dann leuchtet gar nix mehr.
      Bis denn

      Yogi :D:


      nur 70er Hecktriebler mit dem Blitz :!:
      Fahren, was gefällt! :schein:
      Hmmmm.....zu wenig Drehzahl kann net sein, ich hab manchmal bei der Kieme auch nur 600 da wird gar nichts angezeigt...?l zu d?nn....nee...m?sste ja durch irgendwas 8Wasser, Benzin) verd?nnt sein.
      Haben gerade nen ?lwechsel gemacht weil das mit der Verd?nnung passiert ist, dadurch, dass das Schwimmernadelventil am Gaser Schrott war und immer man Sprit hat in den Ansaugtrakt laufen lassen...

      bleibt ja nur noch die ?lpumpe ?brig....

      Mist.... mal sehen!!

      *daniel*
      [IMG]http://img148.imageshack.us/img148/466/fuckfeinstaubms7.gif[/IMG]
      Kiemen-QP EZ: 19.07.1968; 1,2S; DZM WECH :(
      2-trg Limousine EZ: 05.07.1973; 1,2S Automatic (Ex-Freundins Karre)
      Fliessheck Limo EZ 1969; 1,2N; SSD; umgebauter Automatic WECH :(
      Moinsen,

      ?ldruckmesser getauscht, Problem behoben. Wirklich sehr seltsam! ?l war das g?nstigste von A.T.U 15W-40

      Cheers

      *daniel*
      [IMG]http://img148.imageshack.us/img148/466/fuckfeinstaubms7.gif[/IMG]
      Kiemen-QP EZ: 19.07.1968; 1,2S; DZM WECH :(
      2-trg Limousine EZ: 05.07.1973; 1,2S Automatic (Ex-Freundins Karre)
      Fliessheck Limo EZ 1969; 1,2N; SSD; umgebauter Automatic WECH :(