Hohe Öltemperatur

    Team

      Update:

      Also, der Eisenklotz ist raus (mal wieder).
      Leider kann ich nicht wirklich eine Ursache für den Abrieb erkennen. Die Lagerschalen sehen eigentlich gut aus, bzw ich habe schon schlechtere gesehen..


      Der Motor hat ziemlich genau 1000km runter. Laufbahnen sehen auch gut aus.
      Würde gern mal eure Meinungen dazu hören.
      Zur Ölpumpe:
      Die Originale werde ich auf keinen Fall mehr einbauen.
      Jetzt hätte ich zwei aus nem Schlachtmotor hier, sowie eine Neue für nen e12gv (Fronttriebler).
      Vom Zustand und Spiel sind die Pumpen nicht von der Originalen abweichend, d.h. alle gleich gut/schlecht.
      Die Pumpenräder schließen alle bündig ab mit dem Deckel. Allerdings ist ja immer noch eine Dichtung zwischen Deckel und Gehäuse. Kann hier der Druck flöten gehen?
      Zum Thema Fronttriebler-Pumpe:
      Im Forum habe ich gelesen das diese nicht verbaut werden kann, man sieht auf dem Foto ja auch das der Hals etwas länger ist.
      Ich habe sie mal vermessen und sie ragt exakt 14,6cm in die Ölwanne hinein. Die Ölwanne selbst hat ebenfalls eine Tiefe von 14,6cm, d.h. durch die 2mm Dichtung sollte es also nicht zum Kontakt kommen, was meint ihr?
      Verbauen oder lieber eine der Gebrauchten einbauen?
      Dateien
      Weitere Bilder
      Dateien
      und der Rest
      Dateien
      in der Oelwanne setzt sich Oelschlamm ab, darum würde ich keine Pumpe verbauen die vom Boden saugt.

      Du kannst aber die neue Pumpe nehmen und den besten der gebrauchten Deckel verbauen.

      Im Pumpengehäuse ich ja auch noch Feder und Kugel verbaut. Die feder scheuert gerne mal duch/dünn und ermüdet auch mit der Zeit.
      Gesendet via Nepptalk von einem APFEL EIKLON
      Wenn eine 2mm Dichtung verbaut ist, geht da Druck verloren. Ausmessen wieviel Überstand die Zahnräder haben und danach eine Dichtung nehmen das sich die Räder noch drehen. Und wie schon geschrieben wurde einen Deckel von einer alten Pumpe nehmen oder das Rohr dementsprechend kürzen damit es im Ölsumpf ist und nicht fast am Boden der Wanne aufsteht.
      Der Überstand der Zahnräder beträgt 0,04 bis 0,1mm. Das Flankenspiel der Räder darf 0,10 bis 0,20mm betragen.
      Die 2mm Dichtung war auf die Ölwannendichtung bezogen.

      Die Feder in der Ölpumpe hatte ich damals schon getauscht. Werde jetzt die neue Pumpe verbauen, mit dem besten Deckel den ich finde, guter Tipp.
      Der Überstand der Zahnräder liegt irgendwo zwischen 0,05 und 0,1 (Blattlehre) und das Flankenspiel bei 0,15mm (neue Pumpe).
      Bei der alten Pumpe stehen die Räder gefühlt noch ein bischen mehr oben raus und das Flankenspiel ist sogar geringer.

      Es ist also sicht- und messbar eigentlich nichts an der alten Pumpe auszusetzen (fliegt trotzdem raus).

      Ohne einen echten Fehler gehe ich davon aus das gleiche Problem später wieder zu bekommen.

      Habe schon überlegt wo überall Öl austreten kann, also im Motor, und auf welche Stellen man Einfluss nehmen kann.
      Lager in KW und NW sind ja vorgegeben.
      Sonst spritzt doch nur noch der Kettenspanner auf die Kette und oben kommt es aus den Kipphebel Stehbolzen.
      Habe den Corsa-Spanner verbaut sowie einen Stehbolzen ersetzt damals.
      Gibts hier evtl Unterschiede, z.B. ein zu großes Spritzloch?
      wenn du den Corsaspanner drin hast mußt du schauen daß die Ölbohrung richtig verschloßen ist sonst haut da der Druck ab
      vorher Kadett B Rallye Coupé F Monzablau code HH235....1100 SR....TSN 442
      jetzt Manta A SR Kardinalrot code JJ508....1900S....TSN 485
      Vectra B CC Bj.97 erste Hand 1,8 16V original Irmscher
      Yamaha Drag Star Custom Bj.99 Umbau
      Auch der Original Spanner von Opel für den Corsa hat ein Oelspritzloch.
      Gibt auch welche ohne, ob die aus einer Nachfertigung sind weiß ich leider nicht.
      Ob das oelen der Kette, durch den Spanner erforderlich ist, oder ob es reicht, das Oel aus der Wanne und vorderen Nockenwellenlager an die Kette kommt kann ich nicht sagen.
      Ich würde den Spanner mit Oelbohrung nehmen, bei normalem Oeldruck von 4/5 Bar während der Fahrt und 1/2 Bar im Leerlauf, mach so ein Oelspritzloch wenig aus.
      Der alte Spanner hat auch die Kette mit Spritzoel versorgt.
      Man kann unter dem Corsa Spanner noch eine Dichtung verbauen, wenn man glaubt da ginge der Druck weg.
      VG Steffen
      www.b-racing.de

      "Ich glaube an das Pferd. Das Automobil ist eine vorübergehende Erscheinung". Kaiser Wilhelm II
      ich hatte damals einen von FEBI...der hatte kein Loch für Spritzöl...der ist immer noch drin und der Motor läuft seit nunmehr 13 Jahren und auch der jetzige Besitzer hat nichts negatives gemeldet
      vorher Kadett B Rallye Coupé F Monzablau code HH235....1100 SR....TSN 442
      jetzt Manta A SR Kardinalrot code JJ508....1900S....TSN 485
      Vectra B CC Bj.97 erste Hand 1,8 16V original Irmscher
      Yamaha Drag Star Custom Bj.99 Umbau
      Mag doch auch klappen, sag nicht das es nicht geht. Aber an einer Pumpe, die nicht perfekt eingemessen ist verliert man viel mehr gleich zu Anfang.
      Kaum einer macht die Bohrung nach dem Wechsel des Spanners zu oder achtet darauf ob der Neue ein Oelspritzloch hat oder eben nicht.
      Ein gesunder OHV drückt 1,5 bis 2,5 warm im Leerlauf und bei Volllast bis 5 Bar.
      Irgend welche Alustücke, die hier gefunden wurden, machen die Sache auch nicht einfacher.
      Alles Messen und nach Vorgabe der Werte zusammen bauen.
      www.b-racing.de

      "Ich glaube an das Pferd. Das Automobil ist eine vorübergehende Erscheinung". Kaiser Wilhelm II
      Es geht weiter:

      Habe nun diw neuen Lager verbaut und mit Plastigauge das Lagerspiel gemessen. Werte passen zwar, sind aber nicht gerade an der unteren Toleranzgrenze, sondern schon eher an der Oberen, ist das normal?

      Hauptlager + Pleuellager
      Dateien
      Hallo
      Lese jetzt schon die ganze Zeit mit.
      Meiner Meinung nach ist das kein Ölpumpenproblem.
      Ich würde sagen dein Öldruck geht an den Lagern verloren und dadurch auch die/der schnelle anstieg der Temperatur.
      Nimm einfach mal einen Digitalen Meßschieber und meß
      bitte mal alle Zapfen (Pleullager und Kurbelwellenzapfen).
      Wenn es Standard ist müßten alle auf Null sein.
      Beim ersten Untermaß auf 0,25 unter Null. Meiner vermutung nach könnte auf einen Zapfen die Falschen Lager drin sein. Opel hat früher Motoren überholt und als neu verkauft. Es wurden nicht immer alle Zapfen geschliffen sondern nur die die defeckt waren. Mann kann es auch daran erkennen das Opel auf dem Block (da wo die Ölwannendichtung sitzt) die entprechende Zahlen eingeschlagen hat.
      Es liegt auf keinen Fall am Wasserkreislauf.
      Am anfang hat jehmand geschrieben das Mann kaputte Kopfdichtung am Ölschlamm unter dem Öldeckel erkennt is Falsch oder nicht ganz richtig. Der Schlamm könnte auch von Kurzstrecke kommen. Wasser im Öl erkennt mann nur wenn mann den Ölmeßstab zieht und dort ist Wasser zu erkennen. Aber das nur kurz zum Klugscheißen.
      Bevor du den Motor wieder einbaust kontrolliere bitte die Lager wie Ich es geschrieben habe.

      Gruß Peter
      :wink2: Auch meine Schreibfehler könnt Ihr behalten :wink2:



      Kadett B Car 2,4 LE, Kadett B Cabrio 1,2 , 1955 Chevy Pick Up 1955, NSU Prima D
      Kadett C Coupé 1000 er Serie 230 PS
      Hallo Peter,
      leider ist mein Messschieber defekt, daher die Nummer mit dem Plastigauge. Ich konnte die Wellenzapfen daher auch nicht nachmessen, es deutet aber nichts auf die Problematik mit den nachgearbeiteten Motoren hin.
      Auf der Dichtfläche der Ölwanne sind nur die Zahlen für die Kolben/Pleuel -variante eingeschlagen. Auch die Farbmarkierung am Kurbelgehäuse fehlt.
      Ich sollte also eine STD Welle haben.
      Gegen die Theorie sprechen auch die Ergebnisse des Lagerspiels. Bei nem Untermaß an der Welle sollte ich ja in Verbindung mit STD Lagerschalen ein Lagerspiel im Zehntelbereich haben, ich bin hingegen noch im hundertstel-Bereich laut Messung. Eben innerhalb der Toleranz, aber halt am oberen Ende.

      Das Problem war ja auch, dass ich das gleiche Fehlerbild am alten Motor hatte, also ebenso extrem dünnes Öl nach Autobahnfahrt -> Mangelschmierung im Zylinder -> Kolbenringbruch mit Kolbenfresser.
      Beim neuen Block nun das Gleiche.
      Geht man also von nem i.O. neuen Motorblock aus und der Fehler wandert mit, müsste man bei den übernommenen Anbauteilen weitersuchen (Ölpumpe, Kopf komplett)
      So kommts zumindest mir logisch vor

      Bilder:
      Neue Ölpumpe mit gebrauchtem Schnorchel.
      Den Pumpendeckel hab ich mit 400er Papier nochmal abgezogen
      Dateien

      Peter Muhr schrieb:

      Opel hat früher Motoren überholt und als neu verkauft. Es wurden nicht immer alle Zapfen geschliffen sondern nur die die defeckt waren. Mann kann es auch daran erkennen das Opel auf dem Block (da wo die Ölwannendichtung sitzt) die entprechende Zahlen eingeschlagen hat.


      Das hört sich interessant an, hast du da eine genaue Quellenangabe bzw. Datum ab wann das so gemacht wurde. Zu meiner Zeit bei Opel gab es nur Rumpfmotoren und das waren "neue". Rumpfmotor da ist der Unterbau neu und der Rest wurde vom alten Motor übernommen. Später gab es noch komplett überholte Motoren und die waren in der Regel von "Vege" und hatten einen sehr schlechten Ruf. Ich bin auf die Antwort gespannt. Danke. :wink2:
      Hallo

      wann das genau war kann Ich dir auch nicht sagen.
      Weiß es nur weil Ich selbst Motoren eingebaut habe die so gemacht worden sind.Versuche mal zu überlegen wann es ungefähr war.

      Also mit 18 hab Ich eine Kadett B gehabt danach zwei Ascona A und danach einen 2,0 L Rallye Coupé.
      Das mit den Motoren ist mir bei dem C-Coupé aufgefallen weil Ich dort Motoren Probleme hatte.
      Denke mal das Ich so 22 - 23 Jahre alt war.
      Denke mal es war so 1984/85, ist aber geschätzt ist schon lange her.

      Gruß Peter
      :wink2: Auch meine Schreibfehler könnt Ihr behalten :wink2:



      Kadett B Car 2,4 LE, Kadett B Cabrio 1,2 , 1955 Chevy Pick Up 1955, NSU Prima D
      Kadett C Coupé 1000 er Serie 230 PS
      Ach so die Motoren waren natürlich neu, habe die nur zerlegt weil Ich thermische Probleme hatte.
      Habe auch immer nach Feierabend noch an anderen Opel‘s
      für Freunde gearbeitet.

      Gruß Peter
      :wink2: Auch meine Schreibfehler könnt Ihr behalten :wink2:



      Kadett B Car 2,4 LE, Kadett B Cabrio 1,2 , 1955 Chevy Pick Up 1955, NSU Prima D
      Kadett C Coupé 1000 er Serie 230 PS