Instrumentenbeleuchtung geht nicht aus

    Team

      Instrumentenbeleuchtung geht nicht aus

      Hallo Leute,
      mal wieder ein Problemchen.
      Nach Zündung aus, geht leider die Instrumentenbeleuchtung nicht aus.

      Lichtschalter ist aus, alle Schalter sind aus.

      Nun kommts.

      Habe alle Stecker ( Licht, Scheibenwischer ... ) hinten abgezogen von den Schaltern.

      Und das Licht brennt immer noch. KRASS

      Was kann ich hier machen?

      Danke schon mal für Eure Ratschläge

      Gruss aus Franken
      Kadett B, 2 Türer, Limo Lagoblau, BJ 1970, besitze ihn seit 32 Jahren
      vielleicht tut der Schalter ja auch nicht mehr was so ein Schalter tun sollte, nämlich den Stromfluss unterbrechen. Wenn du noch einen anderen Schalter hast, mal mit dem probieren.

      Aber bevor du die Armaturentafel rausnimmst, lieber vorher noch die Batterie abklemmen, nicht dass da irgendwo ein blankgescheuertes Dauerpluskabel ist dass die Instrumentenbeleuchtung zum leuchten bringt.....

      ?(
      Grüssle Dieter

      ich weiss gar nicht, wieso alle auf die Beamten schimpfen. Die tun doch gar nichts.
      Ich hatte man ein Spinnennetz bei einem Renault Megane in der Rückleuchte - genau zwischen zwei Leitern. Da gabs immer nen Kriechsstrom und es gab einen Massefehler bei dem alle Birnchen schwach geleuchtet haben. Bis ich da die Ursache gefunden hatte :motz: . Ich denke bei dir dürfte es aber eher ein Problem im Kabelbaum sein. Also so, das die Kabel nen Schluss haben. Das würde erklären warum es leuchtet obwohl der Stecker ab ist. Hast dus schon mal durchgemessen? Also ne Durchgangsprüfung gemacht?

      Tom
      Würden wir mehr tanzen, die Welt wäre eine andere!

      © Andreas Nero Nick

      (*1955), deutscher Komponist und Texter
      Hallo DrZ,

      first at all : Hast du auch nen Vornamen oder wie soll man
      dich anreden ? Mit DrZ ? :kop:

      ich habe doch ALLE Schalter abgezogen !!!!!!!

      Steckt nix mehr.

      Die Lämpchen bekommen trotzdem Masse und 12V

      Das ist ja der Geck.

      kann ja eigentlich nur die Platine sein.


      Gut , du hast alle Steckkontakte vom der Armatur abgezogen und die
      Lampen leuchten immer noch. Wie soll dann die Spannung zur Platine
      gelangen ?

      Den Schaltplan hast du dir schon besorgt ? Mal angesehen ?

      Die Platine kann natürlich defekt sein. Könnte aber noch was anderes sein.

      Auf der Platine sitzt ein runder weisser Stecker , der hat auch 12V - Dauerspannung
      z.B. für die Uhr die man rechts Einbauen kann. Die Uhr will dauernd Spannung
      sonst bleibt die stehen.

      Wie sehen den die Kontakte am weissen runden Stecker aus ? Ist irgendwas zwischen
      den Kontakten,was da nicht hingehört ? Sind die einzelnen Kabel vom runden Stecker
      wegführen an der Isolation unbeschädigt ?

      Gruß
      Michael
      " I've been working in the Kremlin
      with a two-headed dog " Roky Erickson
      Guten Morgen,
      ich bin der Dieter.

      Habe gestern mal alle Kabel auseinandergebogen an diesem runden Stecker ... und das Licht geht aus. Prima
      Soweit ist mit dem bloßen Auge leider nichts zu erkennen. und so nach wenigen Zentimetern gehen alle Kabel in eine Tülle, dann sieht man nichts mehr. Kabelschaden oder dergleichen nicht erkennbar.

      Werde weitersuchen müssen. aber irgendwo da im Kabelstrang ist ein Böckchen.

      Gruss
      Kadett B, 2 Türer, Limo Lagoblau, BJ 1970, besitze ihn seit 32 Jahren