Motor springt nicht von alleine an

    Team

      Motor springt nicht von alleine an

      Hallo und guten Tag,
      ich bin ganz neu, sowohl hier als auch was schöne alte Autos angeht. Ich habe jetzt hier das schönste aller Autos stehen und habe mich auch schon fleißig durch dieses Forum und diverse Literatur gelesen und bin so weit gekommen, dass mein müder Motor mit Starterspray anspringt und danach sauber und ruhig läuft. Nur eben Selbstständig will er das nicht. Zündung hört sich gesund und kräftig an aber der Motor macht nicht die kleinsten Anstalten anzuspringen. Zündkerzen und Batterie sind neu. Was mir aufgefallen ist ist, dass die Klappe vom Choke nicht vollständig schließt. Es scheint mit als wenn sie das letzte Stück nicht richtig mitgenommen wird. der Seilzug zieht zwar noch irgendwas aber die klappe bleibt wo sie ist. Die Klappe ist aber sehr leichtgängig und man kann sie von Hand quasi mit dem kleinen Finger schließen. Ich bin mir aber nicht sicher was jetzt von beidem gewünscht ist. Vielleicht ist das ja auch nur ein Nebenschauplatz.
      Ist der Motor erst mal warm springt er auch wieder an. Aber 12 Stunden später eben nicht mehr. Kann mir da vielleicht jemand weiterhelfen? Vielleicht liegt es auch nur an der falschen "Startprozedur"
      Hallo Ahlaay.

      erst mal schön das du hier bist. Eine kleine Vorstellung ist sehr erwünscht, auch die Daten zu deinem Wagen.

      Ich gehe mal davon aus das du einen OHV hast, 1,1 oder 1,2 liter Hubraum.

      Im laufe meiner Jahre hab ich feststellen können das da jeder Motor sein eigenes Startprozedere haben möchte.

      Mein 11N z.B. möchte gern ohne choke starten und braucht dann sofort eben diesen.

      Dann mit Gefühl und etwas Gas kurz abwarten, dann geht es ab, nicht ohne räuspern und verschlucken.

      Gruß Skippy
      Zitat Walter Röhrl:

      Der Unterschied zwischen Frontantrieb und Heckantrieb ist,
      das man beim Frontantrieb sieht an welchen Baum man fährt.