schlechte Übergänge beim beschleunigen

    Team

      schlechte Übergänge beim beschleunigen

      Hallo zusammen,
      habe seit einigen Tagen bei den Beschleunigungsübergängen ab und zu starkes Ruckeln,tritt nicht immer auf.
      Leerlauf war auch stark schwankend. Am Vergaser habe ich schon den Leerlauf eingestellt, reagiert allerdings serh träge darauf. Zündung ist o.K.Verteilerkappe habe ich auch schon mit Kontaktspray behandelt.???
      Gruß
      Helge
      :kop: wie immer schwierig per Ferndiagnose.
      Wenn Zündung und Ventilspiel ok ist, würde folgende Punkte zuerst machen:
      - Beschleunigermembran erneuern
      - Falschluft kontrollieren (O-Ring?)
      - Düsen auf Schmutz kontrollieren


      Hatte ähnliches Phänomen 2x. Einmal wars eine verstopfte Düse, das andere mal ein defekter O-Ring zum am Krümmer.
      2-Türer bis-Limo 2/67; USA Kadett 1.9 F-Coupe 1969; Combo C 1.6 CNG, 10/08; Kia Sorento 05/14

      Kadett B. Vorsicht, Vorteil.
      würde noch Dreck im Sprit in den Raum stellen...hast nen Benzinfilter drin?

      was bei mir letztes Jahr mal geholfen hat: Luftfilterrüssel runter, einer startet die Fuhre, der andere drückt die Hand auf den Vergaser, sodass der keine Luft bekommt.....mein Kadett hat dabei geruckelt und gespuckt und gekeucht.....und seither läuft er wieder tiptop..... 8| hatte vorher auch das komplette Programm mit Verteiler, Zündkabel, Kerzen, Vergasereinstellen, Zündspule durch, hatte nix geholfen....
      Grüssle Dieter

      ich weiss gar nicht, wieso alle auf die Beamten schimpfen. Die tun doch gar nichts.
      zu früh gefreut: Gestern schöner warmer Tag Auto läuft super, heute regnerisch und kühler und schon ruckelts wieder leicht.Also nochmal Schliesswinkel geprüft. i.O. Verteilerkappe runter alles mit Kontaktspray behandelt, Kerzenstecker abgezogen: siehe da 2 Stecker ziemlich heftig oxidiert auch mit Kontaktspray geduscht und Renigung versucht- ist mir nicht richtig gelungen, meine aber er läuft jetzt besser. Werde ich mal einen neuen Kabelsatz bestellen
      habe Kontaktspray 60 genommen, also kein WD 40, habe auch anschliessend die Kappe wieder ausgewischt, soll ich da jetzt noch was unternehmen?
      Nehme an, das die Wetterfühligkeit nur mit den total oxidierten Zündkerzensteckern zu tun hat.Hab die Dinger versucht sauberzumachen, ist nur mässig gelungen. Sind komplett grün, da werden die Kabel auch nicht viel besser sein