Suchergebnisse

Suchergebnisse 1-20 von insgesamt 384.

Team

  • Benutzer-Avatarbild

    Ich schaffe es dieses Jahr leider nicht.

  • Benutzer-Avatarbild

    Klappern beim Beschleunigen

    Bert - - Motoren

    Beitrag

    defekte Gummilager im Lichtmaschinenhaltearm ist z.B. eine Möglichkeit, die so klingen kann.

  • Benutzer-Avatarbild

    Batterie überladen??

    Bert - - Elektrik

    Beitrag

    Bis 14,4V ist als Spannung absolut o.k. (bei vielleicht 3000 RPM). Einige Fahrzeughersteller gehen mittlerweile auch noch höher mit der Ladespannung, dann werden aber Calcium-Silber Batterien benötigt. Vorteil: im Winter ist die Batterie schneller voll, Nachteil: Batterie hält meist kürzer. Oftmals hat einfach eine Zelle der Batterie einen Kurzschluss, so dass die die übrigen Zellen jetzt überladen werden. Dann wird die Batterie wird heiß und zeigt die von Dir beschriebenen Symptome. Also: Spann…

  • Benutzer-Avatarbild

    Anlasser "kracht"

    Bert - - Elektrik

    Beitrag

    Wenn nur der Anlasser das Problem ist, funktioniert anschieben problemlos

  • Benutzer-Avatarbild

    Schliesswinkeltester überprüfen

    Bert - - Elektrik

    Beitrag

    Wenn ein neuer Kontakt verbaut ist, und der Kontaktabstand auf 0,4mm eingestellt ist, sollte auch das Messgerät einen Schließwinkel anzeigen, der im Normbereich liegt.

  • Benutzer-Avatarbild

    Miami 2016 :)

    Bert - - Alles zur Miami-Party

    Beitrag

    Verstärker und Lautsprecher kann ich stellen. Laptop oder ähnliche Musikquelle müsste bitte jemand anderes mitbringen.

  • Benutzer-Avatarbild

    Dem Gastgeber sei herzlich gedankt

  • Benutzer-Avatarbild

    Werde zusammen mit Mela vorbeikommen

  • Benutzer-Avatarbild

    Scheinwerfer links HALBTOT !!

    Bert - - Elektrik

    Beitrag

    Leg doch testhalber mal eine "fliegende" Masseleitung direkt von der Batterie bis vorne an den Scheinwerfer und befestige die an den (ausgebauten) Scheinwerfer. Dann kannst du das Problem einkreisen, ob Masseproblem oder + Versorgung. Wo ist den die beschriebene zusätzliche Masseverbindung angeschlossen? Am Kotflügel? Ich habe bei mir eine Masseleitung direkt von der Batterie an die Scheinwerfer gelegt...hat ordentlich was an Leuchtkraft gebracht.

  • Benutzer-Avatarbild

    Rote Kontrollleuchte dimmert

    Bert - - Elektrik

    Beitrag

    glimmende Ladekontrolllampe (dann auch bei höheren Drehzahlen) tritt sehr gerne bei verbrauchten Schleifkohlen in der Lima auf. Die gibt es neu beim Boschdienst, habe auch schon mal in einer VW-Golf Lima was passendes gefunden. Einfach mal die Länge der Kohlen kontrollieren. Zudem geht auch gerne der Stecker kaputt (dann leuchtet die Kontrolllampe aber richtig). Ich hatte schon an meinen beiden Kadetten Stromaussfall, aufgrund defekter Lima-Stecker.

  • Benutzer-Avatarbild

    Lima oder Regler

    Bert - - Elektrik

    Beitrag

    Wenn die Batterie leer ist, ist das normal, das die Spannung erstmal nicht höher steigt. Du hast wahrscheinlich einfach die Spannung an der Batterie gemessen? Und dann noch bei Leerlaufdrehzahl? Die Batterie kann nach 2 Jahren hinüber sein. Am besten die Batterie mal abklemmen und mit Ladegrät aufladen, nach ein paar Tagen Spannung messen und wieder anklemmen (bzw. wenn Spannung <12V, ist das schon sehr verdächtig). Wenn die Batterie nach dem Aufladen 12,5V hat (Motor aus) und nur ein paar Tage …

  • Benutzer-Avatarbild

    Drehzahlmesser nachrüsten

    Bert - - Innenraum

    Beitrag

    Ich habe mal eine Drehzahltabelle für den vierten Gang (1:1) Übersetzung eingestellt. Drehzahlen bei 100km/h Für den dritten Gang ist die Übersetzung ja 1 : 1,432 . Dann würden 7000 upm im dritten Gang (3,89er Achse und 155-80 Bereifung) 132 km/h entsprechen bzw. 125 km/h mit der 4,11 Hinterachse. Wenn ich da keinen Denkfehler habe

  • Benutzer-Avatarbild

    wärmetauscher

    Bert - - Innenraum

    Beitrag

    Ausbauen musste Du das gute Stück ja ohnehin. Dann wirf doch erstmal einen Blick hinein, und mach Dir (und uns) ein Bild von dem Problem. Gruß Bert

  • Benutzer-Avatarbild

    Springt nicht mehr an

    Bert - - Rund um den Kadett B

    Beitrag

    Wer hatte noch gleich den Test für eine Zündspule eingestellt? Dazu das Hochspannungskabel aus der spule ziehen und locker vor den Kontakt legen (kurze zusätzliche Funkenstrecke) ...wenn in dieser Anordnung alles normal läuft, ist die Spule hin. Ach und den Kondensator zum testen einfach mal abklemmen, auf Dauer schlecht da hoher Kontaktverschleiß, zum testen aber Ok. Wies der funke jetzt kräftiger?...

  • Benutzer-Avatarbild

    Querlenkerbuchsen - Hersteller?

    Bert - - Fahrwerk

    Beitrag

    Habe die Splendid Buchsen seit letztem Jahr verbaut, also keine wirkliche Langzeit Erfahrung...aber immerhin ca. 10.000 km letzten Sommer ohne Probleme.

  • Benutzer-Avatarbild

    Problem Blinker

    Bert - - Elektrik

    Beitrag

    Kenne das Problem von meinen Kadetten, Problem lag bei beiden Autos an schlechter Masse --> Blinker vorne.

  • Benutzer-Avatarbild

    Miami-Party 2013

    Bert - - Alles zur Miami-Party

    Beitrag

    sag bloß an dem Tankdeckel wurde fälschlicherweise Öl benutzt? Da muss sofort mit Bremsenreiniger gehandelt werden…ich erfreue mich immer an dem schöne Quietschen beim Tanken.

  • Benutzer-Avatarbild

    Miami-Party 2013

    Bert - - Alles zur Miami-Party

    Beitrag

  • Benutzer-Avatarbild

    Lima kaputt?

    Bert - - Elektrik

    Beitrag

    Drehstrom Lima´s können es einem schnell krumm nehmen, wenn diese ohne Anschlusskabel betrieben werden, bzw. bei Betrieb die Anschlüsse an der Batterie abgenommen werden. Zu deinem Problem kann ich leider nix konkretes beisteuern.

  • Benutzer-Avatarbild

    @ derstein: Das hätte wohl dieser Smilie werden sollen Hallo Alex89, willkommen hier im Forum